Hi there,

I'm planning to upgrade from Oracle to, and I have some questions:

I'm running on HP 9000 UX10.20.

- currently we are running Developer 2000 2.1 Tools, is there any problem in continuing using this Developer version or I should migrate to Developer 6?
- which is the patch(set) I have to apply
- has anybody did already? any hazards?