WWC-41439 When Logging to Portal
DBAsupport.com Forums - Powered by vBulletin
Results 1 to 5 of 5

Thread: WWC-41439 When Logging to Portal

  1. #1
    Join Date
    Oct 2000
    Posts
    250
    hi,
    I having problem to logging to Portal. I got the following error message
    Error: You cannot login because there is no configuration information
    stored in the enabler configuration table. (WWC-41439)


    Does anyone encounter this problem ?

    Thanks.

  2. #2
    Join Date
    Oct 2000
    Posts
    250
    Hi,
    I just find out the solution on this. I have to run ssodatan utility and specify the parameter.

    Thanks

  3. #3
    Join Date
    Feb 2001
    Posts
    163
    I did find a resolution on metalink some time ago. I think Its got to do with the URL being hardcoded into the tables. do a search on metalink with the error number and it should give you the answer.

    dba

  4. #4
    Join Date
    Feb 2001
    Posts
    5
    Hi,
    I faced this same problem too!
    There is a config. item called "ServerName" in the Apache conf. file, "httpd.conf", it indicate the host name of your application server. By default the host name is in upper case, try to change the host name to lower case and restart the Apache. Try this!!
    Eric

  5. #5
    Join Date
    Aug 2000
    Location
    Toronto, Ontario Canada
    Posts
    52
    Check out the FAQ on technet.oracle.com (under Portal) for the info. on the and other Portal info.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  



Click Here to Expand Forum to Full Width