Question on the critical Security Patch - Oct. 2007
DBAsupport.com Forums - Powered by vBulletin
Results 1 to 2 of 2

Thread: Question on the critical Security Patch - Oct. 2007

  1. #1
    Join Date
    Dec 1999
    Posts
    217

    Question on the critical Security Patch - Oct. 2007

    I am looking at the list of affected Oracle Versions (Patch availability) for the Oracle Security Patch. It looks like Oracle Database Server Version 9.2.0.6 is no longer an affected version. The earliest affected version seems to be 9.2.0.8. The Earlier Security Patches used to be applied to Oracle Database Server Version 9.2.0.6 onwards. Am I missing something?


    Thanks,
    Chintz

  2. #2
    Join Date
    Jul 2002
    Location
    Lake Worth, FL
    Posts
    1,459

    Talking


    The earlliest version for the July CPU is: 9.2.0.7 except if you have extended service.


    "The person who says it cannot be done should not interrupt the person doing it." --Chinese Proverb

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  



Click Here to Expand Forum to Full Width