adcfgclone error (cloning) Forums - Powered by vBulletin
Results 1 to 2 of 2

Thread: adcfgclone error (cloning)

Hybrid View

  1. #1
    Join Date
    Sep 2002

    adcfgclone error (cloning)

    When i am running post clone (adcfgclone) i am getting the following error. I am using 11.5.10 on windows.

    [AutoConfig Error Report]
    The following report lists errors AutoConfig encountered during each
    phase of its execution. Errors are grouped by directory and phase.
    The report format is:

    AutoConfig could not successfully execute the following scripts:
    Directory: E:\oracle\dev5ora\iAS\Apache\perl\5.00503\bin\MSWin32-x86\perl.exe -I E:\oracle\dev5ora\iAS\Apache\perl\5.00503\lib\MSWin32-x86;E:\oracle\dev5ora\iAS\Apache\perl\5.00503\lib;E:\oracle\dev5ora\iAS\Apache\perl\site\5.00503\lib \MSWin32-x86;E:\oracle\dev5ora\iAS\Apache\perl\site\5.00503\lib;E:\oracle\dev5appl\au\11.5.0\perl E:\oracle\dev5comn\admin\install\DEV5_orac004 INSTE8_APPLY 768 INSTE8_APPLY 768

    AutoConfig is exiting with status 2

    RC-50014: Fatal: Execution of AutoConfig was failed
    Raised by

    Completed ApplyApplTop.
    The most enjoyable things in the world are either Immoral or too Expensive or otherwise Inaccessible anyway

  2. #2
    Join Date
    Sep 2001
    Jurong East/Singapore

    adcfgclone issue

    Hi pl do check in metalink for below

    1. Note 216664.1 has a port pool table that can be used to determine which port pool coresponds to which ports.
    2. Rerun on your Apps tier and select the appropriate port pool.
    3. Once this is done, the database connection information in the 8.0.6 Oracle_Home/admin/network//tnsnames.ora should match the connection information in the 9i Oracle Home tnsnames.ora.

    peri sekar

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Click Here to Expand Forum to Full Width