Which Grid Control Agent for Intel EM64T?
DBAsupport.com Forums - Powered by vBulletin
Results 1 to 4 of 4

Thread: Which Grid Control Agent for Intel EM64T?

  1. #1
    Join Date
    Mar 2002
    Location
    Mesa, Arizona
    Posts
    1,204

    Which Grid Control Agent for Intel EM64T?

    Anybody know what Grid Control agent I should be using for an Intel EM64T server?

    The options on the otn download site didn't help much. I tried a couple of them but didn't get very far. One wouldn't compile and the other wouldn't gunzip.

    Any help is greatly appreciated,

    -Ken

  2. #2
    Join Date
    Jul 2002
    Posts
    335
    Quote Originally Posted by KenEwald
    Anybody know what Grid Control agent I should be using for an Intel EM64T server?

    The options on the otn download site didn't help much. I tried a couple of them but didn't get very far. One wouldn't compile and the other wouldn't gunzip.

    Any help is greatly appreciated,

    -Ken
    Had a look for you as well but couldn't see a match. Raise a quick TAR.

    Bazza

  3. #3
    Join Date
    Mar 2002
    Location
    Mesa, Arizona
    Posts
    1,204
    Logged a TAR .. took a couple days to get this one answered. Sometimes they're fast, other times it takes for..ev..er

    Bottom line, use AMD64 download because AMD64 and EM64T are both using a SUSE 64-bit OS


  4. #4
    Join Date
    Jul 2002
    Posts
    335
    Quote Originally Posted by KenEwald
    Logged a TAR .. took a couple days to get this one answered. Sometimes they're fast, other times it takes for..ev..er

    Bottom line, use AMD64 download because AMD64 and EM64T are both using a SUSE 64-bit OS

    yes, know what you mean. Been a little annoyed with grid recently, fell foul of the bug where if your target was 'discovered' more than 250 days ago all the notification stops working.

    Plus got a tar raised where I can't set host preferred credentials against a hp-ux Itanium 64 box. Also can't run any jobs, as regardless of the user I user I use I get 'wrong password'. Have you ever hit this? It used to work and sysadmin assure me they haven't changed anything.

    Rant over

    Bazza

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  


Click Here to Expand Forum to Full Width