Hi All,
I try to apply patch from existing DB under IBM AIX 5L(5.3)-64bit O.S.

But when I try to execute the /patch/runInstaller, it says:
Checking Installer Requirements....

Checking Operating System Version: must be 5200 or 5100
Failed <<<<<<

Does this means that this patch is no longer needed in 5.3 O.S. version? And therefore no longer needed to be applied?

Thanks in advance.