DBMS O73 is not supported in your current installation
DBAsupport.com Forums - Powered by vBulletin
Results 1 to 3 of 3

Thread: DBMS O73 is not supported in your current installation

Hybrid View

  1. #1
    Join Date
    Feb 2004
    Location
    NYC
    Posts
    39

    DBMS O73 is not supported in your current installation

    Hi DBAs,

    One of our clients got an error message when he started his application and logged on, the DB server is 8.1.7 on Linux.
    The error msg is :
    "A database error has occurred. DBMS073 is not supported in your current installation."

    What does this mean?
    There is no similar info found in Metalink. I guess this is due to application is not match DB version.


    Thanks!

    Betty

  2. #2
    Join Date
    Sep 2002
    Location
    England
    Posts
    7,333
    http://www.dc18.org/info/kics/kicsfaq2.doc - seems to be an aplpication issue with permissions

  3. #3
    Join Date
    Feb 2004
    Location
    NYC
    Posts
    39
    Thank you, it seems this way.
    Our client bought a third party's application, asked us to support a DB for the application, then often point finger on DBA. I told them it to check their database profile and ask the third party what the parameter should be in this profile......
    waiting to see the response.

    Betty

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  


Click Here to Expand Forum to Full Width