Oracle and websphere compatibility
DBAsupport.com Forums - Powered by vBulletin
Results 1 to 2 of 2

Thread: Oracle and websphere compatibility

  1. #1
    Join Date
    Mar 2002
    Posts
    301

    Oracle and websphere compatibility

    We hve Oracle 8i and websphere 3.5.3.
    I want to upgrade my DB to oracle 9i. Is there any incompatibility between Oracle 9i and websphere 3.5.3
    Thank's

  2. #2
    Join Date
    Aug 2002
    Location
    Atlanta
    Posts
    1,187
    Check with IBM, oracle does certify IBM's web server against the database, IBM does
    I'm stmontgo and I approve of this message

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  


Click Here to Expand Forum to Full Width