Java plugin for Oracle 11iR9 Netscape client ?
DBAsupport.com Forums - Powered by vBulletin
Results 1 to 2 of 2

Thread: Java plugin for Oracle 11iR9 Netscape client ?

  1. #1
    Join Date
    Jan 2002
    Posts
    30

    Java plugin for Oracle 11iR9 Netscape client ?

    I have installed Oracle 11i R9 on RHEL 3 successfully. There seems to be problem on using Netscape client. NPX_PLUGIN_PATH is not set when I try to access form from Netscape client. I am using JDK 1.3.1_10. Does anyone knows what version of JRE works with Netscape 7.1 on Linux.
    Oracle0
    Oracle (6*OCP)
    9i DBA,8iDBA,8iDBO,8DBA
    6/6i Developer,2000DeveloperR2,
    RHCE

  2. #2
    Join Date
    May 2002
    Location
    England
    Posts
    78
    I am not sure if this is certified but I know other people have got it
    to work.

    What is the actual error you are getting?

    Are you using the latest JRE?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  



Click Here to Expand Forum to Full Width