Oracle install guide states various AIX OS patches are required for Oracle 817 on AIX. When I check for these patches on AIX 5.2 no required patches have been installed. How can I tell if such patches are already part of the AIX release 5.2 or have not been superceeded with other patches.At present I can only find the required patches for AIX 4.3 etc (Earlier AIX versions).

Help appreciated.