desupport 8.1.7 version
DBAsupport.com Forums - Powered by vBulletin
Results 1 to 5 of 5

Thread: desupport 8.1.7 version

  1. #1
    Join Date
    Sep 2002
    Posts
    411

    desupport 8.1.7 version

    Hi all,

    I heard some rumor that Oracle 8.1.7 version will be desupported by the end of the year, is that true???

    can someone point me to any Oracle link to prove this to my management ????

    thanks

  2. #2
    Join Date
    May 2001
    Location
    Maryland, USA
    Posts
    409
    Yes That is true. Check Doc ID: 148054.1 on Metalink. That will give you the required details. Hope that helps.
    -- Dilip

  3. #3
    Join Date
    May 2002
    Location
    California, USA
    Posts
    175

    Thumbs up

    Yes. That's true.

    8.1.7 Error Correction Support will be discountinued after 31-DEC-2003. You can get Extended Support to 31-DEC-2006.


    Hope that helps,

    clio_usa - OCP 8/8i/9i DBA

  4. #4
    Join Date
    Nov 2000
    Location
    San Diego
    Posts
    24

    Unhappy

    Hi Clio_USA,

    could you please explain the diffrence between 'Error correction support' and 'Extended support' ?

    Thanks
    Hidayath
    Last edited by Hidayath; 04-30-2003 at 08:53 PM.

  5. #5
    Join Date
    Apr 2001
    Location
    Brisbane, Queensland, Australia
    Posts
    1,203
    OCP 8i, 9i DBA
    Brisbane Australia

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  


Click Here to Expand Forum to Full Width