I want to enable this feature. How? I can see that the value is false in v$option, but I don't know how to set it up as true. I am a newbie and a student trying to complete an assignemnt, where I have to create a Bitmap Index, but when I try to I get a ORA-00439: feature not enabled: Bit-mapped indexes error. Please help. Thanks for any advice.

-Starving Student