OEM
DBAsupport.com Forums - Powered by vBulletin
Results 1 to 4 of 4

Thread: OEM

  1. #1
    Join Date
    May 2001
    Location
    Delhi
    Posts
    340
    Hi,

    I hv 3 databases running on different different servers. 1 test, 2 dev and 3rd production.

    Test is using oracle 8.

    OEM is installed on test server, i.e. its repo is also created in test server only. Now i can discover my other servers, say development server.
    How can I connect to my dev server thru OEM, as I m using OS AUTHENTICATION on that.
    My test server is on a different domain and dev server in different domain.

    I am running these on NT.

    After discovering my dev server in OEM, when I try to login to dev server, it says invalid logon. What coul dbe the problem ?

    Advise me.

    Regds
    Vijay
    --------------------------
    The Time has come ....

  2. #2
    Join Date
    Nov 2000
    Posts
    224
    You must be using OS Authontication when you are on server it self.
    Why not connect through SQL Net from OEM.

  3. #3
    Join Date
    May 2001
    Location
    Delhi
    Posts
    340
    Hi,

    I want to make use of All the tools available I Enterprise Manager.


    That i will not be able to make use of. Is there any other Way.

    I don't want to install any tools on my Dev Server. As later iwould like to use ENT MGR for Prod Server as well.

    Any Tips...

    Regds
    Vijay
    --------------------------
    The Time has come ....

  4. #4
    Join Date
    May 2001
    Location
    Delhi
    Posts
    340
    ?
    --------------------------
    The Time has come ....

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  



Click Here to Expand Forum to Full Width