Universal Installer will NOT start
DBAsupport.com Forums - Powered by vBulletin
Results 1 to 4 of 4

Thread: Universal Installer will NOT start

  1. #1
    Join Date
    Jul 2002
    Posts
    2

    Angry

    I have one PC (P4) with W2K, here i wanted to install Oracle.
    I tried Oracle 8.1.6 and 8.1.7, but with both versions the universal installer won't start.
    Any other PC gives no problem.

    Can someone help me with this?

  2. #2
    Join Date
    May 2002
    Posts
    2,645
    Someone drive a stake through the heart of P4, why don't you?

    Do a search on the forum for P4 and you will see the numerous threads related to P4 not being so good to install Oracle software.

  3. #3
    Join Date
    Nov 2000
    Location
    greenwich.ct.us
    Posts
    9,092
    It seems like people can find the "New Thread" button quicker than they can find the "Search Forums" link.
    Jeff Hunter
    marist89@yahoo.com
    http://marist89.blogspot.com/
    Get Firefox!
    "I pledge to stop eating sharks fin soup and will not do so under any circumstances."

  4. #4
    Join Date
    Jul 2002
    Posts
    2

    Smile Thanks

    I am fighting with this problem for a month now.
    Nobody could help me, this forum was my last resort.
    So I thought that this was a stand alone problem.
    I am now trying your suggestions.
    Thanks.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  


Click Here to Expand Forum to Full Width