File Not Found!! Forums - Powered by vBulletin
Results 1 to 2 of 2

Thread: File Not Found!!

  1. #1
    Join Date
    Nov 1999


    The installation done on client is the typical installation of Dev6 for clients. Now when i run the report from the form it gives me an okay message "File Not Found rwbdexpq" and when i click okay it simply hangs and sometimes it runs the report!!
    The rep file is there in the Bin dir, rep size is 9.6 in x 5.5 in and its printed in a Epson LQ2880 printer. Well if the same reports is run on a machine wiht the report builder installed i dont get any message! Its prints fine and fast.
    My query is why this thing happens from the client PC's ? Offcourse i can install report builder and can get rid of the problme but I will do this when there is no other option left, and i hope that there will be a solution for sure!
    By the way i am tried by copying the rwbdexpq file in \ORA_HOME\Reports60\Admin folder manually but no results same pbm exits. Well thing is reall urgent I hope to get the reply soon!
    Stand up for your principles even if you stand alone!

  2. #2
    Join Date
    May 2001
    Any guess on the above situation....

    Really wondering what would b the background problem thats causing this....

    Even the On-line help of D2K doesn't enlighten on this and just gives a rough refernece to the registry setting which is actually not the case...

    Any wise words on these would b great....!!!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Click Here to Expand Forum to Full Width