Oracle Server 8.1.7 and Developer 6
DBAsupport.com Forums - Powered by vBulletin
Results 1 to 3 of 3

Thread: Oracle Server 8.1.7 and Developer 6

  1. #1
    Join Date
    Jun 2001
    Location
    vienna
    Posts
    19

    Unhappy

    hi everybody... I installed an oracle server 8.1.7 on win2000. now i want to install reports runtime from the developer 6 but it doesn't work. has somebody an idea how to do it??? thanx.

  2. #2
    Join Date
    Oct 2000
    Location
    Germany
    Posts
    1,185
    Can you describe the error messages or problems you are having in detail?

    Thanks.
    David Knight
    OCP DBA 8i, 9i, 10g

  3. #3
    Join Date
    Jan 2001
    Location
    Vancouver, Canada
    Posts
    87
    Try installing Oracle developer 6i instead of 6. Developer 6 is not Windows 2000 certified. Also, you must install Oracle developer 6i before installing your database if you are planning on running Oracle 817 on the same machine.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  


Click Here to Expand Forum to Full Width